Tag Archives: mysql

Make sure that you are ready for WordPress 3.2

WordPress 3.2 will soon be released and at the same time the requirements for WordPress will be higher than for previous versions. The new requirements are: PHP version 5.2.4 or greater MySQL version 5.0 or greater How do I know … Continue reading

Posted in WordPress | Tagged , , | Leave a comment